LANFarms

LANFarms

Did You Know?

You can learn more about using any type of our product with our documentation

Theme updating issue

Author: LANFarms 46 views

Sometimes, your website may break when you update the new version of the theme.

You have to delete the Gullu core plugin before installing the updated theme in this case. Then install the plugin again from Appearance > Install plugins after installing the new version.

error: Content is protected !!